31. Juli 2014

Funkstörung ?

by EPower
Categories: Technik
Tags: No Tags
Comments: Leave a Comment

Ich habe offenbar wo geparkt wo irgend eine Funkstörung vorhanden war, weil wie ich mein Fahrzeug mit einem Druck auf die Taste (hintere Türe – weil ich etwas hinein legen wolle) geöffnet habe (Schlüssel hatte ich in der Tasche), ging die Alarm-Anlage los, jetzt weiß ich wenigstens das die funktioniert – war sehr laut und lies sich nicht stoppen, erst nach erneutem zu und aufsperren mit der Fernbedienung war wieder Ruhe.

Und seit dem leuchtet auch die Störung bei den Reifendruck-Sensoren auf, die ja auch mit Funk funktionieren.
Ich glaube da ist irgend etwas durcheinander gekommen, erst hat er offenbar meinen Schlüssel nicht richtig erkannt und hat deshalb Alarm ausgelöst und dann auch noch das mit den Reifendruck-Sensoren.

2014-07-30 13.23.22 2014-07-30 13.24.27

Das Fahrzeug verfügt über ein automatisches Anlern-System (laut Handbuch) für die Reifen, das hat beim tauschen von Sommer- auf Winter-Räder auch gut geklappt, nach 10 Minuten langsam fahren, hat er die erkannt, aber diese Störung hier ist anders, er geht nicht in den Modus, wo die Reifen angelernt werden, es erscheinen immer nur die beiden oberen Meldungen.

Die moderne Technik hat, wie es scheint, auch ihre Tücken, bei diesem Auto funktioniert so viel Kabellos, hier ist Technologie wie Bluetooth, WLAN und RFID verbaut und dann noch der Datenfunk für den Schlüssel und die Radsensoren.


Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.



By continuing to use the site, you agree to the use of cookies. more information

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close