Mein Chevrolet Volt archive
Date: Juli 2014

31. Juli 2014

Funkstörung ?

by EPower
Categories: Technik
Tags: No Tags
Comments: Leave a Comment

Ich habe offenbar wo geparkt wo irgend eine Funkstörung vorhanden war, weil wie ich mein Fahrzeug mit einem Druck auf die Taste (hintere Türe – weil ich etwas hinein legen wolle) geöffnet habe (Schlüssel hatte ich in der Tasche), ging die Alarm-Anlage los, jetzt weiß ich wenigstens das die funktioniert – war sehr laut und lies sich nicht stoppen, erst nach erneutem zu und aufsperren mit der Fernbedienung war wieder Ruhe.

Und seit dem leuchtet auch die Störung bei den Reifendruck-Sensoren auf, die ja auch mit Funk funktionieren.
Ich glaube da ist irgend etwas durcheinander gekommen, erst hat er offenbar meinen Schlüssel nicht richtig erkannt und hat deshalb Alarm ausgelöst und dann auch noch das mit den Reifendruck-Sensoren.

2014-07-30 13.23.22 2014-07-30 13.24.27

Das Fahrzeug verfügt über ein automatisches Anlern-System (laut Handbuch) für die Reifen, das hat beim tauschen von Sommer- auf Winter-Räder auch gut geklappt, nach 10 Minuten langsam fahren, hat er die erkannt, aber diese Störung hier ist anders, er geht nicht in den Modus, wo die Reifen angelernt werden, es erscheinen immer nur die beiden oberen Meldungen.

Die moderne Technik hat, wie es scheint, auch ihre Tücken, bei diesem Auto funktioniert so viel Kabellos, hier ist Technologie wie Bluetooth, WLAN und RFID verbaut und dann noch der Datenfunk für den Schlüssel und die Radsensoren.


30. Juli 2014

Neue Firmware für Autoradio – Navi

by EPower
Categories: Technik
Tags: No Tags
Comments: Leave a Comment

Heute habe ich eine neue Firmware für das Autoradio – Navi bekommen, jetzt kann das Navi endlich auch TMC, das Update war gar nicht so einfach, da offenbar eine unbekannte Version installiert war und es nicht ganz klar war welches Update jetzt hier in Frage kommt, aber das konnte zum Glück geklärt werden und ich habe endlich diese TMC Funktion und die Fehlermeldungen beim Start (siehe vorherigen Eintrag) sind auch wieder weg.

2014-07-30 10.17.23 2014-07-30 10.17.52


13. Juli 2014

Fehler beim Infotainment-System

by EPower
Categories: Technik
Tags: No Tags
Comments: Leave a Comment

Ich habe mir auch mal die APPS (für das Fahrzeug) angesehen, das musste man zuerst einmal einrichten, mit dem WLAN-Hotspot vom Smartphone verbinden, eine E-Mail angeben und einen PIN vergeben und irgendwelche Bedingungen (in einer komischen Sprache – auf jeden Fall nicht Deutsch) akzeptieren, habe das alles gemacht, dann standen zwei APPS zur Verfügung Weather.com und noch eine die ich mir jetzt nicht gemerkt habe.

Habe dann mal auf Weather.com gedrückt, da kam eine Fehlermeldung, Fehler beim herunter laden…!
Ich habe dann auf Home gedrückt und wollte das ganze nochmal machen, aber da kam auf einmal die Meldung Weather.com installiert, ok zuerst Fehler und dann geht es auf einmal auch egal..!
ich hatte dann ein Symbol mit dem Wetter, das hat auch gut funktioniert, braucht aber WLAN (Internet) klar.

Aber plötzlich funktionierte der Button APPS nicht mehr da kam nur mehr folgender Bildschirm:
Apps

Die einzige Möglichkeit war das Radio zurück zu setzen „Alle Einstellungen löschen“ im Menü Radioeinstellungen.
Danach hat das Teil neu gestartet und dann war auch gleich mal alles in englisch und ALLE meine Einstellungen und gespeicherten Adressen u.s.w. waren weg und auch die Wetter-App, damit hab ich gerechnet.

Habe dann alles wieder so eingestellt wie ich es gerne hätte, dann kam auf einmal eine kleine weiße Fehlermeldung am unteren Bildschirmrand. jetzt habe ich überhaupt kein Symbol APPS mehr und daher auch keine Einstellungen mehr was WLAN und APPS u.s.w. betrifft, ganz komisch!

Die Moderne Technik und Komplexität hat offenbar auch ihre Tücken, ich werde wohl um einen Besuch in der Werkstatt nicht herum kommen, die Grundfunktion, fahren u.s.w. ist davon nicht betroffen, bin also noch Mobil und habe gestern sogar 74km rein elektrisch zurück gelegt.


5. Juli 2014

Ausflug in die Amethystwelt Maissau

by EPower
Categories: Laden und Tanken
Tags: No Tags
Comments: Leave a Comment

Heute einen Ausflug in die Amethystwelt Maissau gemacht, das sind ca. 66km von mir, ich habe mir vorher ausgemacht, das ich dort laden kann. Dort angekommen wusste vorerst niemand Bescheid, aber das war schnell geklärt und man war dann sehr zuvorkommend mir zu helfen.

Mir wurde ein Parkplatz, nach einem Schranken der extra für mich geöffnet wurde, angeboten mit einem Zugang zu einer Steckdose (16A).
Wir haben uns dann die komplette Ausstellung angesehen, den Stollen, das Edelsteinhaus und auch den Garten und wir haben sogar selbst nach Amethysten gegraben, obwohl das eher für Kinder gedacht ist, hatte auch wir Erwachsene unseren Spaß.

Zwischendurch gab es noch einen wirklich guten Kaffee und Kuchen, das gesamte Personal war durchwegs sehr freundlich und auch die gebotenen Informationen waren sehr gut aufbereitet.

Nach diesem schönen Nachmittag ging es wieder Richtung Auto, habe mich schon darauf gefreut, wieder elektrisch nach Hause zu fahren, aber leider blinkte da schon die rote „fault“ LED, die Ladung wurde wahrscheinlich durch das Gewitter das einen Stromausfall verursacht hat unterbrochen und offenbar wird, wenn das Ladegerät einmal auf Störung ist die Ladung nicht weiter fortgesetzt, auch wenn der Strom zwischenzeitlich wieder da ist.

So wurden halt leider nur 2.8kW geladen und nicht 12kW wie geplant, ich möchte mich trotzdem ganz herzlich bei der Ametyhstwelt Maissau bedanken, das sie mich laden haben lassen und für den Stromausfall können sie ja nichts, das war höhere Gewalt, aber zum Glück fährt mein Auto ja auch ohne Strom und so konnte ich auch mit fast leerem Akku wieder Heim fahren.

In der Garage wurde dann gleich wieder voll geladen.



By continuing to use the site, you agree to the use of cookies. more information

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close